Lua update

edited September 11 in General

Not a big thing... I rewrote my old startup.lua mod, now it's compatible with the newer interpreter (too?). It's a standalon script now, and no need to modify anything (exept to load it from the startup script).

Sign In or Register to comment.